Motor "bluddrar" vid start.

Motorrelaterat: bränslesystem, förgasare, avgassystem.
Användarvisningsbild
HKC616
Inlägg: 1396
Blev medlem: 31 okt 2009 14:53
Ort: Moheda

Motor "bluddrar" vid start.

Inlägg av HKC616 » 22 jul 2011 19:17

Motorn på Rausing 2 har börjat "bluddra" på ett visst varvtal och det händer precis när kopplingen griper in, så det känns nästan som om man skulle få motorstopp. Gissar att det är något skumt med förgasaren men kan inte komma på vad det skulle kunna vara. I övrigt går den perfekt.

Någon som har haft liknande problem? Kan det vara så enkelt som att smuts fastnat någonstans?

/Fredrik
Namn: Fredrik Nilsson
Ägare till: HKC616, CKJ666, DMO190, CNR370, DRW087 samt 51160, 51782, 50687, 52091.
Tidigare: ALA167-såld, DCC844-skrotad.

Användarvisningsbild
torsten
Inlägg: 575
Blev medlem: 20 nov 2009 22:33
Ort: Järfälla

Re: Motor "bluddrar" vid start.

Inlägg av torsten » 22 jul 2011 19:51

HKC616 skrev:Motorn på Rausing 2 har börjat "bluddra" på ett visst varvtal och det händer precis när kopplingen griper in, så det känns nästan som om man skulle få motorstopp. Gissar att det är något skumt med förgasaren men kan inte komma på vad det skulle kunna vara. I övrigt går den perfekt.

Någon som har haft liknande problem? Kan det vara så enkelt som att smuts fastnat någonstans?

/Fredrik
Börja med att leta vakumläckor, stäng alla utgångar från insug och kolla om det blir bättre, sedan ge mer bränsle via skruven nere på förgasaren.

Användarvisningsbild
HKC616
Inlägg: 1396
Blev medlem: 31 okt 2009 14:53
Ort: Moheda

Re: Motor "bluddrar" vid start.

Inlägg av HKC616 » 11 sep 2011 11:35

Har haft förgasaren isär och rengjort allt, detta tillsammans med lite justering av gaswiren gjorde susen.

/Fredrik
Namn: Fredrik Nilsson
Ägare till: HKC616, CKJ666, DMO190, CNR370, DRW087 samt 51160, 51782, 50687, 52091.
Tidigare: ALA167-såld, DCC844-skrotad.

Skriv svar

Vilka är online

Användare som besöker denna kategori: Inga registrerade användare